<!DOCTYPE html>
<html lang="it">
    <head>
        <title>PARMA - Osservatorio Permanente gi&agrave; al lavoro per i futuri scenari d&rsquo;acqua del bacino del Po -  Ultime notizie e informazioni di Parma e provincia - Piacenza e provincia - Teleducato</title>
                <meta name="description" content="A Parma incontro molto partecipato su deflusso ecologico ed eventuali deroghe, gruppi tematici per velocizzare le attività e strumenti di analisi comuni per effettuare le proiezioni utili a tutti i portatori di interesse dell’intero bacino del Po ">
        <meta name="keyphrase" content="A Parma incontro molto partecipato su deflusso ecologico ed eventuali deroghe, gruppi tematici per velocizzare le attività e strumenti di analisi comuni per effettuare le proiezioni utili a tutti i portatori di interesse dell’intero bacino del Po ">
        <meta name="abstract" content="A Parma incontro molto partecipato su deflusso ecologico ed eventuali deroghe, gruppi tematici per velocizzare le attività e strumenti di analisi comuni per effettuare le proiezioni utili a tutti i portatori di interesse dell’intero bacino del Po ">

                

        <meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
        <meta name="robots" content="index,follow" />
        <link rel="icon" type="image/vnd.microsoft.icon" href="http://www.teleducato.it/img/favicon.ico?1461073412" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.teleducato.it/img/favicon.ico?1461073412" />

        <script type="text/javascript">
        var baseDir = 'http://www.teleducato.it/';
        var static_token = '889321800fd674abb47446fb163e3e12';
        var token = '1bfe7c31694b45161367eb570de967da';
        </script>
                        <link href="/themes/template/css/bootstrap.min.css?20160418-3" rel="stylesheet" type="text/css" media="all" />
                <link href="/themes/template/css/style.css?20160418-3" rel="stylesheet" type="text/css" media="all" />
                <link href="/themes/template/css/font-awesome.min.css?20160418-3" rel="stylesheet" type="text/css" media="all" />
                <link href="/themes/template/css/font-awesome-ie7.min.css?20160418-3" rel="stylesheet" type="text/css" media="all" />
                <link href="http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic?20160418-3" rel="stylesheet" type="text/css" media="all" />
                <link href="http://fonts.googleapis.com/css?family=Raleway:400,900,500,600,700,800?20160418-3" rel="stylesheet" type="text/css" media="all" />
                <link href="/css/jquery.fancybox-1.3.4.css?20160418-3" rel="stylesheet" type="text/css" media="all" />
                
					<meta property="og:image" content="http://www.teleducato.it/img/news/33116-36452.jpg" />
		
        <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
                        <script type="text/javascript" src="/js/jquery-1.7.1.min.js?20160418"></script>
                <script type="text/javascript" src="/js/jquery/jquery-mousewheel.js?20160418"></script>
                <script type="text/javascript" src="/js/jquery/jquery.easing.1.3.js?20160418"></script>
                <script type="text/javascript" src="/js/tools.js?20160418"></script>
                <script type="text/javascript" src="/js/antiscroll.js?20160418"></script>
                <script type="text/javascript" src="/themes/template/js/bootstrap.min.js?20160418"></script>
                <script type="text/javascript" src="/themes/template/js/frontend.js?20160418"></script>
                		<script type="text/javascript" src="http://www.teleducato.it/js/jquery/jquery.fancybox-1.3.4.js"></script>
		<script>
			$(document).ready(function() {
				$("a.fancybox").fancybox();
			});
		</script>
        
 

        <!-- MODULE Block banner upload horizontal -->
	<script type="text/javascript" src="http://www.teleducato.it/modules/banner_upload/banner_popup.js"></script>
	<link href="http://www.teleducato.it/modules/banner_upload/banner_uploader.css" rel="stylesheet" type="text/css" media="all" />
	<div id="blmod_click_file" style="display: none;">http://www.teleducato.it/modules/banner_upload/banner_upload_click.php</div>
<!--  END MODULE Block banner upload-->
<link rel="alternate" type="application/rss+xml" title="PARMA - Osservatorio Permanente già al lavoro per i futuri scenari d’acqua del bacino del Po -  Ultime notizie e informazioni di Parma e provincia - Piacenza e provincia - Teleducato" href="http://www.teleducato.it/modules/news_feeder/rss.php?id_category_news=1" />


        <script type="text/javascript">var switchTo5x=true;</script>
        <!--
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript" src="http://s.sharethis.com/loader.js"></script>
        -->
        <meta charset="utf-8">
		<meta name="viewport" content="width=device-width, maximum-scale=10.0, initial-scale=0.85, user-scalable=yes"/>


	<!--[if lt IE 8]>
   <div style=' clear: both; text-align:center; position: relative;'>
     <a href="http://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode">
       <img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
    </a>
  </div>
<![endif]-->
    <!--[if lt IE 9]>
   	<script type="text/javascript" src="http://www.teleducato.it/js/html5.js"></script>
    	<link rel="stylesheet" type="text/css" media="screen" href="css/ie.css">
    <![endif]-->
	<script type="text/javascript" src="/cookieprivacypolicy/cookiechoices/cookiechoices.js"></script>
	<script type="text/javascript">
	  	document.addEventListener('DOMContentLoaded', function(event) {

	  		//showCookieConsentBar (opzionale)

	    	cookieChoices.showCookieConsentBar(
	    		'Su questo sito usiamo i cookies per offrirti la migliore esperienza di navigazione. Continuando a navigare accetti l’utilizzo dei cookies.',
	        	'OK',
	        	'Leggi l\'informativa...',
	        	"/cookieprivacypolicy/policy_it.php"
	        );

	 	});
	</script>

</head>
<body>
    <div class="sponsor_layout">
        <!-- news -->
        <!-- MODULE Block banner upload-->

<!--  END MODULE Block banner upload-->    </div>
	
	<div class="main-bg">
		<div id="main" class="container-fluid">
                    			<div class="row-fluid">
				<div class="span12">
					<div style="width:720px; float: left"><!-- MODULE Block banner upload horizontal -->
<!--  END MODULE Block banner upload--></div>
					<div style="width:250px; float: right"><!-- MODULE Block banner upload horizontal -->
<!--  END MODULE Block banner upload--></div>
				</div>
			</div>
                    			<!-- HEADER AREA -->
			<header >
				<div class="container-fluid">
					<div class="row-fluid">
						<!-- HEADER: LOGO AREA -->
						<div class="span8 logo">
							<a class="logo" href="http://www.teleducato.it/">
								<img alt="" title="" src="http://www.teleducato.it/themes/template/img/logo_top_20160418.png">
							</a>
						</div>

						<div class="span4 text-right" >
                  
						</div>

                                                
					</div>
				</div>
				<!-- PRIMARY SITE NAVIGATION -->
				<div class="navbar topNav1">
					<ul>
																										<li><a href="http://www.teleducato.it/chi-siamo/67-presentazione">Chi Siamo</a></li>
							
																											<li><a href="http://www.teleducato.it/il-network/71-il-network">Il Network</a></li>
							
																											<li><a href="http://www.teleducato.it/pubblicita/80-pubblicita">Pubblicità</a></li>
							
																											<li><a href="http://www.teleducato.it/contatti/81-contattaci">Contattaci</a></li>
							
																											<li><a href="http://www.teleducato.it/frequenze/72-dodici-teleducato">Frequenze</a></li>
							
																											<li><a href="http://www.teleducato.it/job/135-posizioni-aperte">lavora con noi</a></li>
							
																		</ul>
				</div>
				<!-- SECONDARY SITE NAVIGATION (News categories) -->
				<div class="navbar topNav2">
					<ul>
						<li><a href="http://www.teleducato.it/">Home</a></li>
													<li><a href="http://www.teleducato.it/news/c1-cronaca">Cronaca</a></li>
													<li><a href="http://www.teleducato.it/news/c2-politica">Politica</a></li>
													<li><a href="http://www.teleducato.it/news/c3-sport">Sport</a></li>
													<li><a href="http://www.teleducato.it/news/c4-spettacolo">Spettacolo</a></li>
													<li><a href="http://www.teleducato.it/news/c5-provincia">Provincia</a></li>
													<li><a href="http://www.teleducato.it/news/c9-eventi-parma">Eventi</a></li>
											</ul>
					<form id="search-form" action="http://www.teleducato.it/search.php" method="get">
					<fieldset>
						<input type="hidden" value="position" name="orderby" />
						<input type="hidden" value="desc" name="orderway" />
						<input type="text" value="" name="search_query" id="search_query_top"  class="text search_query ac_input" autocomplete="on" placeholder="Cerca" /><input type="submit" value="" name="submit_search" class="submit" />
					</fieldset>
					</form>
				</div>
			</header>
<!-- corpo del sito -->
<div class="row-fluid">
	<!-- colonna sinistra -->
	<div class="span8">
<!-- MAIN CONTENT AREA -->
<div class="row-fluid">
	<!-- titolo -->
	<div class="span12">
		<div class="page-title">
			<a href="javascript:window.print();" style="float:right; margin-right: 8px; margin-top: 8px;" class="btn btn-small"><i class="icon-print"></i> Stampa</a>
			<h1>News</h1>
		</div>
	</div>
	<!-- breadcrumb -- >
	<div class="span12">
		<div class="news_nav_bar">
			<a href="http://www.teleducato.it/" title="torna a Home">Home</a><span class="navigation-pipe">&gt;</span><a href="http://www.teleducato.it/news">News</a><span class="navigation-pipe">&gt;</span><span class="navigation_page">Osservatorio Permanente già al lavoro per i futuri scenari d’acqua del bacino del Po</span>		</div>
	</div>
 -->
	<!-- content -->
	<div class="span12">
		<div class="row-fluid">					
			<!-- LEFT-SIDEBAR: SIDEBAR NAVIGATION -- >
			<div id="left-sidebar" class="span3 sidebar">
				<div class="side-nav sidebar-block left-side-nav">
					
				</div>
			</div>
			<!-- END LEFT-SIDEBAR --> 
			<div class="span12">
									<div class="row-fluid">
                        <div class="span12 main-column two-columns-left">
                            <article>
                                <div class="news_info" style="float:left; width:auto;">08/02/2018 - <span class="citta_news">PARMA</span>  Cronaca</div>
                                <div class="shareBlock">
	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="float:right;">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_google_plusone_share"></a>
	<a class="addthis_button_email"></a>
	<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
	</div>
	<div class="addthis_toolbox addthis_default_style" style="float:right;">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet" style="width:90px"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" style="width:80px"></a>
	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-516671f4508e9dde"></script>
	<!-- AddThis Button END -->
</div>
                                <div class="underlined-title">
                                    <h1 style="padding:15px 0">Osservatorio Permanente già al lavoro per i futuri scenari d’acqua del bacino del Po</h1>
                                    <div class="text-divider5">
                                        <span></span>
                                    </div>
                                </div>
                                    
                                    
                                <div style="width:560px; margin: 0 auto;">                                    
                                                                    </div>
                                <br />
                                                                    <div style="float:left; padding:0 15px 15px 0"><a href="http://www.teleducato.it/img/news/33116-36452.jpg" class="openImg fancybox" rel="group1">	
                                        <img src="http://www.teleducato.it/phpThumb/phpThumb.php?src=../img/news/33116-36452.jpg&amp;w=250&amp;h=250&amp;zc=1" />
                                        </a>
                                    </div>
                                                                
                                <h4><b>A Parma incontro molto partecipato su deflusso ecologico ed eventuali deroghe, gruppi tematici per velocizzare le attività e strumenti di analisi comuni per effettuare le proiezioni utili a tutti i portatori di interesse dell’intero bacino del Po </b></h4>
                                <p><b></b></p>
                                <p><p class="Standard">L’importanza della conoscenza approfondita del territorio e la capacità di raggiungere obiettivi di comune utilità, concertando le esigenze delle singole aree del paese coinvolte. L’<strong>Osservatorio dell’Autorità di Bacino Distrettuale del Fiume Po</strong> ha iniziato, proprio nei giorni scorsi, l’attività 2018 riunendo nella sede di Parma i portatori d’interesse del nuovo esteso comprensorio che – grazie alla legge 221 del 2015 – oggi può contare su <strong>confini marcatamente più estesi</strong> che includono anche <strong>la Romagna</strong>, parte della <strong>regione Marche</strong> e alcune aree della <strong>Regione Veneto</strong>. Una delle ragioni della <em>reunion</em> è stata quella di definire le modalità per integrare rapidamente i nuovi soggetti coinvolti individuando un regolamento adeguato per la convocazione degli incontri.</p>
<p class="Standard"><strong>Regole comuni e condivise per portare a breve alla formazione di gruppi territoriali in grado di snellire ulteriormente le procedure</strong> e rendere così più sostenibile l’impegno richiesto a ciascuno dei portatori d’interesse del Bacino.</p>
<p class="Standard">Altro tema rilevante – oggetto dell’incontro – è stato quello del <strong>deflusso ecologico e delle eventuali deroghe</strong>: occorrerà infatti individuare al più presto utili indicatori meteo-climatici che possano servire agli Osservatori stessi nella definizione delle condizioni di severità che <strong>consentiranno le deroghe ai deflussi ecologici. Tema rilevante che interessa tutti gli Osservatori dei distretti del paese. </strong></p>
<p class="Standard">Gli esperti intervenuti hanno esposto la loro esperienza diretta evidenziando al contempo la possibilità di collaborare fattivamente con il <strong>Joint Research Centre della Commissione Europea presso Ispra </strong>(CO), ufficio tecnico della <strong>Commissione Europea </strong>che ha il compito di implementare e gestire il sistema EDO (European Drought Observatory) che utilizza le rilevazioni satellitari e i dati forniti dagli Stati Membri o da reti di osservazione della Commissione Europea stessa.</p>
<p class="Standard">Successivamente sono stati illustrati ed approfonditi alcuni strumenti di gestione che serviranno a determinare <strong>gli <em>scenari di impatto e gli scenari di misura di contrasto e mitigazione delle possibili emergenze</em></strong>.</p>
<p class="Standard">Il dibattito è proseguito poi tra i vari <em>partners</em> al fine di <strong>raggiungere l’acquisizione di una banca dati sempre più aggiornata a servizio degli utilizzi legati all’idropotabile</strong>, poiché per la prima volta c’è stato bisogno reale anche di un monitoraggio sugli usi civili. <strong>ISTAT</strong> ha manifestato l’impegno ad avviare il lavoro con <strong>Utilitalia</strong> finalizzato ad acquisire i dati relativi, secondo le indicazioni dei distretti, in modo da ottimizzare al meglio il <em>database </em>a disposizione. <em></em></p>
<p class="Standard">All’Osservatorio di Distretto del Po han presenziato anche esponenti del <strong>Ministero dell’Ambiente </strong>(<strong>Elio Carlo</strong>, <strong>Jacopo Armini</strong>) e, come anticipato sopra, di ISTAT (<strong>Stefano Tersigni</strong>) per presentare l’importante progetto “<strong>Creiamo PA</strong>”: finanziato nell’ambito del <strong>PON Governance</strong>, che prevede incontri bilaterali tra le Autorità di Bacino distrettuali, alla presenza di funzionari e tecnici specialistici del Ministero dell’Ambiente e dei suoi Enti Tecnici Strumentali, <em>al fine di uno scambio proficuo di conoscenze e buona pratiche, attraverso attività di formazione reciproche tra Dirigenti e funzionari, e dello sviluppo di strumenti tecnologici condivisi per l’acquisizione, la gestione e lo scambio dei dati strategici per la gestione della risorsa idrica e la pianificazione distrettuale</em>.</p>
<p class="Standard">La <em>full immersion</em> dell’Osservatorio Permanente sugli utilizzi idrici nel Distretto Idrografico del Fiume PO è stata introdotta dal neo <strong>Segretario Generale dell’Autorità Meuccio Berselli</strong> e concertata in seduta <strong>dall’Ingegner Alessio Picarelli dell’Ufficio Tecnico Adbpo.</strong></p>
<p>“<em>In tempi di non emergenza e nella realtà odierna con i cambiamenti climatici sono numerosi</em> <em>gli incontri di questa natura</em> del nostro Osservatorio – <strong>ha ribadito Meuccio Berselli</strong> – e <em>sono fondamentali per acquisire e condividere tutte quelle conoscenze idrografiche -  che nella realtà odierna rappresentano i cosiddetti big data: dati  utili essenziali e aggiornati per effettuare in seconda battuta le proiezioni degli scenari futuri del bacino a beneficio di chi ci lavora e opera quotidianamente”. </em></p>
<p> </p>
<p><em> </em></p></p>
                                

                            </article>

                            							
							<br style="clear:both;" /><br/><br/>
							<div class="shareBlock">
	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style addthis_16x16_style" style="float:right;">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	<a class="addthis_button_google_plusone_share"></a>
	<a class="addthis_button_email"></a>
	<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
	</div>
	<div class="addthis_toolbox addthis_default_style" style="float:right;">
	<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	<a class="addthis_button_tweet" style="width:90px"></a>
	<a class="addthis_button_google_plusone" g:plusone:size="medium" style="width:80px"></a>
	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-516671f4508e9dde"></script>
	<!-- AddThis Button END -->
</div>
							
                            
							<!-- COMMENTS -->
							<br style="clear:both;" />
								<h2 class="h2_title" style="margin-bottom: 0">Commenti</h2>
	<div class="row-fluid commentBox">
		<div class="span12">
							<h4 id="noComment">Nessun commento presente</h4>
					</div>
		<div class="span12 addComment">
			<h4 class="btn" data-toggle="collapse" data-target="#addCommentForm"><i class="icon-comment"></i> Aggiungi un commento</h4>
			<form id="addCommentForm" action="http://www.teleducato.it/comments.php" class="collapse">
				<input type="hidden" name="action" value="addComment" />
				<input type="hidden" name="section" value="news" />
				<input type="hidden" name="foreign_id" value="33116" />
				<div class="captcha" style="position: absolute;right:0;">Codice di sicurezza: <br><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LcsYt8SAAAAAPK9CmYI1kXKnI9JlpZmLFItI1mz"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcsYt8SAAAAAPK9CmYI1kXKnI9JlpZmLFItI1mz" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></div>
				<div class="row-fluid">
					<div class="span2 alignright">Nome:</div>
					<div class="span10"><input type="text" name="autore" placeholder="Inserisci il tuo nome" /></div>
				</div>
				<div class="row-fluid">
					<div class="span2 alignright">E-Mail:</div>
					<div class="span10"><input type="text" name="email" placeholder="Inserisci la tua email" /></div>
				</div>
				<div class="row-fluid">
					<div class="span2 alignright">Messaggio:</div>
					<div class="span10"><textarea name="messaggio" ></textarea><br/><span class="smalltext">Max. 5000 caratteri.</span></div>
				</div>
				<div class="row-fluid">
					<div class="span2"></div>
					<div class="span10"><a class="link1" href="javascript:postComment()" /><em><b>Aggiungi Commento</b></em></a></div>
				</div>
			</form>
			<div id="commentModal" class="modal hide fade">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal">×</button>
					<h3>Commento</h3>
				</div>
				<div class="modal-body">
					<p id="addCommentResult"> </p>
				</div>
				<div class="modal-footer">
					<button class="btn" data-dismiss="modal">Ok</button>
				</div>
			</div>
		</div>
	</div>


	
	<script>
		var commentPageItems =  10 ;
		var commentsTotal =  0 ;
		var commentPageCounter = 1;

		function postComment(){
			Recaptcha.reload();
			$.post(
				$('#addCommentForm').attr('action'),
				$('#addCommentForm').serialize(),
				function(data){
					var title,msg;
					//feedback utente
					if(data.status == 'ok'){
						title = 'Commento aggiunto!';
						msg = 'Il tuo commento è stato aggiunto.<br/>Ti ringraziamo per aver lasciato la tua opinione.';
						
						//update pagina visto che l'inserimento è riuscito
						commentsTotal++;
						reloadComments();
						//pulisco form
						$('#addCommentForm [name=autore],#addCommentForm [name=email],#addCommentForm [name=messaggio],').val('');
						$('#addCommentForm').collapse('hide')

					}else{
						title = 'Inserimento non riuscito';
						msg = 'Il tuo commento non è stato inserito per i seguenti motivi:<br/><ul>';
						for(e in data.result){
							msg += '<li>' + data.result[e] + '</li>';
						}
						msg += '</ul>';
					}
					$('#commentModal h3').html(title);
					$('#addCommentResult').html(msg);
					$('#commentModal').modal('show');

				},
				'json'
			);

		}
		function reloadComments(){
			commentPageCounter = 0;
			loadComments(true);
		}
		function loadComments(reset){
			reset = reset || false;
			$.get(
				$('#addCommentForm').attr('action'),
				{	action: 'loadComments', 
					section: 'news', 
					foreign_id:'33116',
					page: commentPageCounter+1,
					limit: commentPageItems
				},
				function(data){
					if(reset){
						$('#noComment, .commentBox .comment').remove();
						$('.commentBox').prepend(data);
					}else{
						$('.commentBox .comment:last').after(data);
					}
					//verifico se serve pulsante loadmore
					commentPageCounter += 1;
					if(commentsTotal > (commentPageCounter*commentPageItems)){
						$('#commentLoadMore').show();
					}else{
						$('#commentLoadMore').hide();
					}					
				},
				'html'
			)
		}

		$('.comment .messaggio').each(function(){
			$this = $(this);
			if($this.length > 200){
				$this.parent('.comment').append('<a href="#">commento lungo</a>')
			}
		});
	</script>
	

                        </div></div>
							</div>
		</div>
	</div>

</div>
	</div>

	<!-- colonna destra -->
	<div class="span4 rightColumn">
		

		<!-- MODULE Block banner upload vertical -->
<!--  END MODULE Block banner upload -->

		<!-- MODULE Block banner upload vertical -->
<!--  END MODULE Block banner upload -->

		<!-- MODULE Block banner upload vertical -->
<!--  END MODULE Block banner upload -->

		<!-- MODULE Block banner upload vertical -->
<!--  END MODULE Block banner upload -->

		<!-- MODULE Block banner upload vertical -->
<!--  END MODULE Block banner upload -->

	</div>
</div>
	<br />

	<div id="fb_social_block" style="width:100%; text-align: center;">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fteleducato&amp;width=1000&amp;height=215&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=279696472129825" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:1000px; height:215px; margin: 3px auto 0; background-color: #FFF;" allowTransparency="true"></iframe>
	</div>
	<br />
	<div id="footer" class="row-fluid">
		<div class="span4 footer-info" style="width: 180px; padding-left: 20px; padding-right: 20px;">
			<img alt="" class="footer-logo" src="http://www.teleducato.it/themes/template/img/logo_footer_20160418.png" />
			<p><p>® DODICI s.r.l.<br />Tutti i diritti riservati</p>
<p><span style="line-height: 1.5em;">Sede legale: V.le Fratti, 20/D <br />43121 PARMA<br /></span><span style="line-height: 1.5em;">C.F. e P. Iva 02790530345<br /></span><span style="line-height: 1.5em;">Rea: PR – 267083<br /></span><span style="line-height: 1.5em;">Cap. Soc € 200.000,00 i.v.</span></p>
<p> </p></p>
		</div>

		<div class="footer-contact" style="width: 340px;padding-left:30px">
			<span class="seguici"> DODICI s.r.l. </span>

			<br />
			<br />

			<div class="contactDiv">
				<div class="contactDivPhoneFax_left">
					<img src="http://www.teleducato.it/themes/template/img/tel_ico.png" border="0">
				</div>
				<div class="contactDivPhoneFax_right">
					0521.992820
				</div>
			</div>

			<br />

			<div class="clearContact"></div>
			<div class="contactDiv">
				<div class="contactDivPhoneFax_left">
					<img src="http://www.teleducato.it/themes/template/img/fax_ico.png" border="0">
				</div>
				<div class="contactDivPhoneFax_right">
					0521.943562
				</div>
			</div>

			<br />

			<div class="clearContact"></div>
			<div class="contactDiv">
				<div class="contactDivPhoneFax_left">
					<img src="http://www.teleducato.it/themes/template/img/mail_ico.png" border="0">
				</div>
				<div class="contactDivPhoneFax_right">
					<a href="mailto:info@dodicisrl.it">info@dodicisrl.it</a>
					<br />
					<a href="mailto:redazione@dodicisrl.it">redazione@dodicisrl.it</a>
					<br />
					<nobr>PEC: <a href="mailto:canaledodicisrl@pec.it">canaledodicisrl@pec.it</a></nobr>
				</div>
			</div>

			<br />

			<div class="clearContact"></div>
			<div class="contactDiv">
				<div class="contactDivMailSede_left">
					<img src="http://www.teleducato.it/themes/template/img/via-ico.png" border="0">
				</div>
				<div class="contactDivMailSede_right">
					V.le Fratti, 20/D
					43121 PARMA
				</div>
			</div>
		</div>

		
		<div class="span2 withLeftBorder links" style="padding-left: 20px; width: 178px">
			<ul class="footer-navigate">
				<br /><br />
																														<li><a href="http://www.teleducato.it/pagine/67-presentazione">Presentazione</a></li>
																								<li><a href="http://www.teleducato.it/pagine/81-contattaci">Contattaci</a></li>
																								<li><a href="http://www.teleducato.it/pagine/71-il-network">Il network</a></li>
																								<li><a href="http://www.teleducato.it/pagine/74-palinsesto">Palinsesto</a></li>
																								<li><a href="http://www.teleducato.it/pagine/80-pubblicita">Pubblicità</a></li>
																													</ul>
		</div>
		<!--
		<div id="palinsestoFooter" class="span3 withLeftBorder palinsesto carousel slide" style="padding-left: 10px;width: 250px; overflow: hidden;">
			<h4>Palinsesto Teleducato</h4>

			<div class="carousel-indicators">
				<a href="javascript:void(0)" data-target="#palinsestoFooter" data-slide-to="0">lun</a>
				<a href="javascript:void(0)" data-target="#palinsestoFooter" data-slide-to="1">mar</a>
				<a href="javascript:void(0)" data-target="#palinsestoFooter" data-slide-to="2">mer</a>
				<a href="javascript:void(0)" data-target="#palinsestoFooter" data-slide-to="3">gio</a>
				<a href="javascript:void(0)" data-target="#palinsestoFooter" data-slide-to="4">ven</a>
				<a href="javascript:void(0)" data-target="#palinsestoFooter" data-slide-to="5">sab</a>
				<a href="javascript:void(0)" data-target="#palinsestoFooter" data-slide-to="6">dom</a>
				
			</div>
			<br><br>

			<div class="carousel-inner" style="overflow-y: auto; height: 160px;">
											<div class="item" style="width: 240px;"><table style="width: 368px; border-collapse: collapse;" border="0" cellspacing="0" cellpadding="0"><colgroup><col style="width: 35pt; mso-width-source: userset; mso-width-alt: 1718;" width="47" /><col style="width: 241pt; mso-width-source: userset; mso-width-alt: 11739;" width="321" /></colgroup>
<tbody>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 1pt 1pt 0px; border-style: solid solid none; border-color: windowtext windowtext black; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">6:00</span></strong></td>
<td style="border-width: 1pt 1pt 0px 0px; border-style: solid solid none none; border-color: windowtext windowtext black black; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">8:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial;"><span style="font-size: small;">BEN – ESSERE</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">tutto per mantenersi in forma</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">9:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">ABITARE – Rubrica di architettura</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">10:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">INFORMA SALUTE – a cura della AUSL di Parma</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial;"><span style="font-size: small;">DOCUMENTARI</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">15:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">80 NOSTALGIA – Conduce Luca Alberici</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">AVEVAMO VENTI ANNI - a cura della CGIL di Parma<br /></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:15</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">SPECIALI</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #83caff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #83caff;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:50</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">FOCUS – rubriche di approfondimento</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #83caff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #83caff;"><strong><span style="font-family: Arial;"><span style="font-size: small;">SCONFINANDO -</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">Itinerari turistico-gastronomici</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">21:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong>CALCIO &amp; CALCIO - Conduce Michele Angella</strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #83caff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">22:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #83caff;"><strong>RUBRICHE ADN KRONOS</strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #00b0f0;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">22:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #83caff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">23:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #83caff;" width="321">
<p><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;">ABITARE - replica<br /></span></strong></span></strong></p>
</td>
</tr>
</tbody>
</table>
<p> </p></div>
											<div class="item" style="width: 240px;"><table style="border-collapse: collapse; width: 368px; height: 408px;" border="0" cellspacing="0" cellpadding="0"><colgroup><col style="width: 35pt; mso-width-source: userset; mso-width-alt: 1718;" width="47" /></colgroup><colgroup><col style="width: 241pt; mso-width-source: userset; mso-width-alt: 11739;" width="321" /></colgroup>
<tbody>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;">6:00</span></strong></span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><strong></strong></strong><strong><span style="font-family: Arial; font-size: small;">TG MATTINO – Notizie Locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong></strong><strong><span style="font-family: Arial; font-size: small;">8:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;">
<p><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;">ABITARE - replica<br /></span></strong></span></strong></span></strong></span></strong></p>
</td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">10:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;"><strong><span style="font-family: Arial; font-size: small;">FOCUS – rubriche di approfondimento</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:40</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #83caff;"><strong>SPECIALE FONDAZIONE CARIPARMA<br /></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">CLIVELAND - Imparare l'inglese divertendosi</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:45</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">15:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00dcff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial;"><span style="font-size: small;">BEN – ESSERE</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">tutto per mantenersi in forma</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">Dottor TV- conduce Laura Giunta</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:50</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">ON ER – l'attività dell'assemblea della regione</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;"><strong><span style="font-family: Arial; font-size: small;">80 NOSTALGIA – Conduce Luca Alberici</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #99ccff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">21:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">PARMA EUROPA - Conduce Pietro Adrasto Ferraguti <br /></span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #00dcff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">22:15</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00dcff;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #99ccff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">22:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #00dcff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">23:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00dcff;" width="321"><strong>CALCIO &amp; CALCIO - Replica<br /></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #99ccff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;">0:30</span></strong></span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></span></strong></td>
</tr>
</tbody>
</table></div>
											<div class="item" style="width: 240px;"><table style="width: 368px; border-collapse: collapse;" border="0" cellspacing="0" cellpadding="0"><colgroup><col style="width: 35pt; mso-width-source: userset; mso-width-alt: 1718;" width="47" /><col style="width: 241pt; mso-width-source: userset; mso-width-alt: 11739;" width="321" /></colgroup>
<tbody>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 1pt 1pt 0px; border-style: solid solid none; border-color: windowtext windowtext black; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">6:00</span></strong></td>
<td style="border-width: 1pt 1pt 0px 0px; border-style: solid solid none none; border-color: windowtext windowtext black black; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG MATTINO – Notizie Locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">8:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><span style="font-size: 10pt;"><strong>CALCIO &amp; CALCIO - replica<br /></strong></span></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">9:50</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-size: 10pt;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">10:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:45</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">ON ER – l'attività dell'assemblea della regione</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">Food Valley</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">15:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">80 NOSTALGIA – Conduce Luca Alberici</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:10</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">INFORMA SALUTE – a cura della AUSL di Parma</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:45</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">SPECIALE FONDAZIONE CARIPARMA<br /></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">CARTOLINE DALLA PROVINCIA</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">21:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">WOMAN - talk show tutto al femminile</span></strong></td>
</tr>
<tr style="height: 15pt; page-break-before: always; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #00b0f0;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">22:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #99ccff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">23:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">PARMA EUROPA - replica<br /></span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #00b0f0;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">0:15</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: black windowtext windowtext; width: 35pt; height: 15pt; background-color: #99ccff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">0:30</span></strong></td>
<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
</tbody>
</table>
<p> </p></div>
											<div class="item" style="width: 240px;"><table style="border-collapse: collapse; width: 368px; height: 371px;" border="0" cellspacing="0" cellpadding="0"><colgroup><col style="width: 35pt; mso-width-source: userset; mso-width-alt: 1718;" width="47" /><col style="width: 241pt; mso-width-source: userset; mso-width-alt: 11739;" width="321" /></colgroup>
<tbody>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 1pt 1pt 0px; border-style: solid solid none; border-color: windowtext windowtext black; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">6:00</span></strong></td>
<td style="border-width: 1pt 1pt 0px 0px; border-style: solid solid none none; border-color: windowtext windowtext black black; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG MATTINO – Notizie Locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">8:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">PARMA EUROPA - replica<br /></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">9:45</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">10:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">AVEVAMO VENTI ANNI - a cura della CGIL di Parma<br /></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial;"><span style="font-size: small;">BEN – ESSERE</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">tutto per mantenersi in forma</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">15:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">CLIVELAND - Imparare l'inglese divertendosi</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">PEPE E SALE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:50</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">FOCUS – rubriche di approfondimento</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><span style="font-size: 10pt;"><strong>SCONFINANDO</strong></span></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">21:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321">
<p><strong><span style="font-size: 10pt;">CALCIO E CALCIO PIU' - conduce Michele Angella</span></strong></p>
</td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">22:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">23:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">WOMAN - REPLICA </span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: black windowtext windowtext; width: 35pt; height: 15pt; background-color: #00b0f0;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">0:30</span></strong></td>
<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
</tbody>
</table></div>
											<div class="item" style="width: 240px;"><table style="width: 368px; border-collapse: collapse;" border="0" cellspacing="0" cellpadding="0"><colgroup><col style="width: 35pt; mso-width-source: userset; mso-width-alt: 1718;" width="47" /><col style="width: 241pt; mso-width-source: userset; mso-width-alt: 11739;" width="321" /></colgroup>
<tbody>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 1pt 1pt 0px; border-style: solid solid none; border-color: windowtext windowtext black; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">6:00</span></strong></td>
<td style="border-width: 1pt 1pt 0px 0px; border-style: solid solid none none; border-color: windowtext windowtext black black; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG MATTINO – Notizie Locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">8:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">WOMAN - replica</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">10:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">12:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">GATTEO MARE VILLAGE TV - musica</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">15:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">OFFROAD TV – Tutto sui fuoristrada</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">Dottor TV- conduce Laura Giunta</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">INFORMA SALUTE – a cura della AUSL di Parma</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:50</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">BOOOM</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">21:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">PAESE MIO - conduce Daniele Losi<br /></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">22:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #99ccff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">23:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321">
<p><strong><span style="font-size: 10pt;">CALCIO E CALCIO PIU' - replica</span></strong></p>
</td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: black windowtext windowtext; width: 35pt; height: 15pt; background-color: #00b0f0;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">0:30</span></strong></td>
<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
</tbody>
</table>
<p> </p></div>
											<div class="item" style="width: 240px;"><table style="width: 368px; border-collapse: collapse;" border="0" cellspacing="0" cellpadding="0"><colgroup><col style="width: 35pt; mso-width-source: userset; mso-width-alt: 1718;" width="47" /><col style="width: 241pt; mso-width-source: userset; mso-width-alt: 11739;" width="321" /></colgroup>
<tbody>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 1pt 1pt 0px; border-style: solid solid none; border-color: windowtext windowtext black; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">6:00</span></strong></td>
<td style="border-width: 1pt 1pt 0px 0px; border-style: solid solid none none; border-color: windowtext windowtext black black; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG MATTINO – Notizie Locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">8:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">CALCIO E CALCIO PIù  -  replica<br /></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">10:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">12:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:20</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">PEPE E SALE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">15:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">80 NOSTALGIA – Conduce Luca Alberici</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">FOCUS – rubriche di approfondimento</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:45</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial;"><span style="font-size: small;">SPECIALE CARIPARMA</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">80 NOSTALGIA – Conduce Luca Alberici</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">21:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial;"><span style="font-size: small;">BEN – ESSERE</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">tutto per mantenersi in forma</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">21:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">ABITARE – Rubrica di architettura</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">22:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 15pt; background-color: #00b0f0;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">23:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;">PAESE MIO - conduce Daniele Losi</span></strong></span></strong></span></strong></td>
</tr>
<tr style="height: 15pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: black windowtext windowtext; width: 35pt; height: 15pt; background-color: #99ccff;" width="47" height="20"><strong><span style="font-family: Arial; font-size: small;">0:30</span></strong></td>
<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG PARMA 24 ORE – Notizie locali</span></strong></td>
</tr>
</tbody>
</table>
<p> </p></div>
											<div class="item" style="width: 240px;"><table style="width: 368px; border-collapse: collapse;" border="0" cellspacing="0" cellpadding="0"><colgroup><col style="width: 35pt; mso-width-source: userset; mso-width-alt: 1718;" width="47" /><col style="width: 241pt; mso-width-source: userset; mso-width-alt: 11739;" width="321" /></colgroup>
<tbody>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 1pt 1pt 0px; border-style: solid solid none; border-color: windowtext windowtext black; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">6:00</span></strong></td>
<td style="border-width: 1pt 1pt 0px 0px; border-style: solid solid none none; border-color: windowtext windowtext black black; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">TG MATTINO – Notizie Locali</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">8:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;"><strong><span style="font-family: Arial; font-size: small;"><strong>P<span style="font-family: Arial; font-size: small;">AESE MIO - conduce Daniele Losi</span></strong><br /></span></strong></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">10:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">12:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">13:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">FOCUS – rubriche di approfondimento</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">80 NOSTALGIA – Conduce Luca Alberici</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">14:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">BOOOM</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">15:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">17:25</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial;"><span style="font-size: small;">BEN – ESSERE</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">tutto per mantenersi in forma</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">18:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">TELEVENDITE</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: black windowtext black black; width: 241pt; background-color: #99ccff;" width="321"><strong><span style="font-family: Arial;"><span style="font-size: small;">SCONFINANDO -</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">Itinerari turistico-gastronomici</span></span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">RUBRICHE ADN KRONOS</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #99ccff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">19:50</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #99ccff;"><strong><span style="font-family: Arial; font-size: small;">FOCUS – rubriche di approfondimento</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #00b0f0;"><strong><span style="font-family: Arial; font-size: small;">80 NOSTALGIA – Conduce Luca Alberici</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00dcff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">20:30</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #83caff;"><strong><span style="font-family: Arial; font-size: small;">OFFROAD TV – Tutto sui fuoristrada</span></strong></td>
</tr>
<tr style="height: 12.75pt; mso-height-source: userset;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #00b0f0;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">21:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">La Casa della Salute<br /></span></strong></td>
</tr>
<tr style="height: 12.75pt;">
<td style="border-width: 0px 1pt; border-style: none solid; border-color: black windowtext; width: 35pt; height: 12.75pt; background-color: #83caff;" width="47" height="17"><strong><span style="font-family: Arial; font-size: small;">23:00</span></strong></td>
<td style="border-width: 0px 1pt 0px 0px; border-style: none solid none none; border-color: windowtext; background-color: #83caff;"><strong><span style="font-family: Arial;"><span style="font-size: small;">BEN – ESSERE</span><span style="mso-spacerun: yes;"><span style="font-size: small;">  </span></span><span style="font-size: small;">tutto per mantenersi in forma</span></span></strong></td>
</tr>
<tr style="height: 13.5pt;">
<td style="border-width: 0px 1pt 1pt; border-style: none solid solid; border-color: black windowtext windowtext; width: 35pt; height: 13.5pt; background-color: #00b0f0;" width="47" height="18"><strong><span style="font-family: Arial; font-size: small;">23:30</span></strong></td>
<td style="border-width: 0px 1pt 1pt 0px; border-style: none solid solid none; border-color: windowtext; width: 241pt; background-color: #00b0f0;" width="321"><strong><span style="font-family: Arial; font-size: small;">ABITARE – Rubrica di architettura</span></strong></td>
</tr>
</tbody>
</table>
<p> </p></div>
						</div>
		</div>
		<script>
			$('#palinsestoFooter').carousel({interval: false, pause: false});

			$("#palinsestoFooter").carousel('next');
			if($(".carousel-inner .item").length == 7){
				var oggi = new Date();
				var i = oggi.getDay() || 7;
				$("#palinsestoFooter").carousel(i-1);
			}
		</script>
  	-->
                <script>
                    $().ready(function(){
                        $('.vertical_banner').carousel();
                    });
		</script>

		<div class="span3 withLeftBorder lastCol">
			<p>
				<span class="seguici"> Seguici su: </span><br>
					<a href="https://www.facebook.com/teleducato" target="_blank"><img src="http://www.teleducato.it/themes/template/img/FB-TD.png" border="0"></a>
					<a href="https://twitter.com/TeleducatoParma" target="_blank"><img src="http://www.teleducato.it/themes/template/img/TW-TD.png" border="0"></a>
					<span style="display:block; height:5px;"></span>
					<a href="https://www.youtube.com/user/TeleducatoPRPC11e12" target="_blank"><img src="http://www.teleducato.it/themes/template/img/YT-TD.png" border="0"></a>
					<a href="http://www.teleducato.it/modules/news_feeder/rss.php?id_category_news=1"><img src="http://www.teleducato.it/themes/template/img/RSS-TD.png" border="0" target="_blank"></a>
				<br /><br />
				<a href="http://www.teleducato.it/pagine/2-note-legali">Note Legali</a><br />
				<a href="http://www.teleducato.it/pagine/3-privacy">Privacy</a><br />
				<br />
				<span class="small">Sitoweb Creato da:</span><br /><a href="http://www.extra-web.it/" target="_blank">Extraweb S.r.l.</a>
			</p>
		</div>
	</div>
	</div> 
</div> 





	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41904659-1', 'teleducato.it');
  ga('send', 'pageview');

</script>



    </body>

</html>
